Jump to content

Photo
- - - - -

Extract error: Package is not a TAR archive.


  • Please log in to reply
3 replies to this topic

#1 zahid

zahid

    Level 1

  • Members
  • Level
  • 0 points
  • 3 posts

Posted 08 June 2019 - 09:35 AM

getting this error how to handle plz any one guide



#2 zahid

zahid

    Level 1

  • Members
  • Level
  • 0 points
  • 3 posts

Posted 08 June 2019 - 10:25 AM

the file is in .tar but getting error



#3 varshaan

varshaan

    Level 2

  • Members
  • Level
  • 21 points
  • 30 posts
    • Gender:Male
    • Location:Bangalore
    • Software:SE 4.8.x

Posted 09 June 2019 - 11:08 AM

Move the tar archive to temporary/package/archives folder and check packages screen. it should be available



#4 zahid

zahid

    Level 1

  • Members
  • Level
  • 0 points
  • 3 posts

Posted 13 June 2019 - 10:37 AM

ok thanks for your response So nice of u






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users


All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.