Jump to content

Photo

[SE5] SocialEngine - 5.0.1 (Stable) ((₦ulled by Mis✞er₩izard))


  • Please log in to reply
15 replies to this topic

#11 Les

Les

    Blue Team Lima 1

  • Moderators
  • Level
  • 5,075 points
  • 3,380 posts
    • Gender:Male
    • Location:Westland, Michigan U.S.A.
    • Software:SE 4.8.x


Users Awards

Posted 15 March 2020 - 02:04 PM

What they are reporting at SE Community Forum is that some websites are not running on PHP 7.3. I am running MySQL 5.7.

 

You may have found another bug.

Try re-installing module-user-5.0.1 and if that does not work, try downgrading to module-user-5.0.0.

 

Maybe this will work for you.


Edited by Les, 15 March 2020 - 02:05 PM.

:emo: Please don't forget to  27-AwardsImgIcon.png "LIKE" if you like this post or if it is helpful to you. This is a way to show gratitude for the help that you received. After all, the "LIKE" costs you nothing. Don't you agree? Also, any and all modules, plug-ins, themes, widgets, or DB entries that are shared or posted by me are for educational purposes. Please visit the developers websites and purchase legitimately, if you like them. Thanks, Les

socialengine-experts.png

 

 


#12 y2k4ever

y2k4ever

    Level 3

  • Members
  • Level
  • 36 points
  • 59 posts

Posted 15 March 2020 - 06:05 PM

Is there an error along with unable to delete users? @Arun

#13 Arun

Arun

    Level 1

  • Members
  • Level
  • 1 points
  • 21 posts

Posted 16 March 2020 - 03:07 AM

Is there an error along with unable to delete users? @Arun

No I haven't find any thing... Infact I am using old plugins of Younetco and old theme Zephyr



#14 Kronos

Kronos

    Level 3

  • Members
  • Level
  • 14 points
  • 98 posts
    • Gender:Not Telling
    • Software:SE 4.8.x

Posted 25 March 2020 - 03:08 PM

Pop up not working on admin backend. I'm  using php 7.2

 

https://ibb.co/DzSkyCg


Edited by Kronos, 25 March 2020 - 03:11 PM.


#15 Kronos

Kronos

    Level 3

  • Members
  • Level
  • 14 points
  • 98 posts
    • Gender:Not Telling
    • Software:SE 4.8.x

Posted 26 March 2020 - 01:43 PM

Anyone facing this same problem?



#16 Kronos

Kronos

    Level 3

  • Members
  • Level
  • 14 points
  • 98 posts
    • Gender:Not Telling
    • Software:SE 4.8.x

Posted 26 March 2020 - 02:21 PM

Header always append X-Frame-Options SAMEORIGIN

This solved it.



					
					




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users


All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.