Jump to content

Photo

social-engine-php-upgrade-4-x-5.6.1 NULLED


  • Please log in to reply
10 replies to this topic

#1 y2k4ever

y2k4ever

    Level 4

  • Members
  • Level
  • 51 points
  • 114 posts

Posted 14 September 2021 - 05:50 PM

This is an upgrade file and has been nulled

Attached Files



#2 vladben

vladben

    Level 4

  • Members
  • Level
  • 56 points
  • 111 posts
    • Gender:Male
    • Location:Toronto
    • Software:SE 5.x

Posted 17 September 2021 - 03:38 PM

This is an upgrade file and has been nulled

please module too



#3 y2k4ever

y2k4ever

    Level 4

  • Members
  • Level
  • 51 points
  • 114 posts

Posted 18 September 2021 - 05:05 AM

please module too

I dont have the modules.. I nulled the upgrade files obtaining from this post

 

http://www.socialeng...p-560-released/



#4 paulsj

paulsj

    Level 7

  • Premium
  • Level
  • 379 points
  • 1,257 posts


Users Awards

Posted 20 September 2021 - 09:20 AM

Can this upgrade be used on 5.1 to 5.6.1?



#5 y2k4ever

y2k4ever

    Level 4

  • Members
  • Level
  • 51 points
  • 114 posts

Posted 22 September 2021 - 10:53 PM

Can this upgrade be used on 5.1 to 5.6.1?

yes



#6 bigmike1

bigmike1

    Level 1

  • Members
  • Level
  • 1 points
  • 4 posts

Posted 23 September 2021 - 04:59 PM

Great work! Wanted to say thank you. 



#7 Alemantico

Alemantico

    Level 1

  • Members
  • Level
  • 3 points
  • 20 posts

Posted 29 September 2021 - 06:08 PM

thank you for sharing! After upgrading, the "comment" function doesn't work anymore. But I'll try to figure out, what is causing the issue. Thanx for the great content :hi: !



#8 Alemantico

Alemantico

    Level 1

  • Members
  • Level
  • 3 points
  • 20 posts

Posted 29 September 2021 - 06:14 PM

I already found it out! As soon as I disabled the "Advanced Comments Plugin - Nested Comments, Replies, Voting & Attachments-plugin, Version 5.4.1p1 . The comment function is working normal. Does that mean, that all prev. module versions won't work anymore :s ?



#9 y2k4ever

y2k4ever

    Level 4

  • Members
  • Level
  • 51 points
  • 114 posts

Posted 30 September 2021 - 10:45 PM

I already found it out! As soon as I disabled the "Advanced Comments Plugin - Nested Comments, Replies, Voting & Attachments-plugin, Version 5.4.1p1 . The comment function is working normal. Does that mean, that all prev. module versions won't work anymore :s ?

I would assume so. Why not try to upgrade to latest version of Advanced Comments Plugin?



#10 GaysatanicMen

GaysatanicMen

    Level 1

  • Members
  • Level
  • 0 points
  • 4 posts
    • Gender:Male
    • Location:Montreal
    • Software:SE 4.8.x

Posted 08 October 2021 - 11:07 AM

The last version is: 5.7.1






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users


All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.