Jump to content

* * * * - 5 votes

SocialEngine 4 (Nulled) - ULTIMATE Pack


  • Please log in to reply
121 replies to this topic

#21 damos

damos

    Level 1

  • Members
  • Level
  • 2 points
  • 10 posts

Posted 05 January 2011 - 02:20 AM

here is how to install it - simply extract the app folder inside the archive and then upload to your se4 root folder - then go to your package manager and install it. it should work 100%


Gift ERROR When Add Categories or Gift images :(

#22 froxtzboyx

froxtzboyx
  • Guests

Posted 05 January 2011 - 02:35 PM

Gift ERROR When Add Categories or Gift images :(





post the error here so we can help u

#23 hamsters

hamsters

    Level 3

  • Members
  • Level
  • 18 points
  • 79 posts

Posted 06 January 2011 - 05:40 AM

SocialEngine 4 (Nulled) ULTIMATE Pack

SE4 NULLED - Best version out there fully working.

Note: I Know this plugins cms software or script is already in this forum, but i wanted to present a full pack integrate with all its plugins.

-----------

Plugins Inside:

Active Link Tagger

Admin Levels

After Signup redirect

Unique Visitor Page

Activity Rewards

Albums

Avatar Tools

Birthday

Chat

Events

Forum

Gifts

Groups

HE-Core

Music

Polls

User Connection

Video

Quiz

Footer – Menu – Chat – Audio – Video

Visitor Surf limit

LifeStreams

Seomods

Socialdna

Socialdnapublisher

URL Rewrite (profile rewrite)



LANGUAGES
English

Spanish


THEMES (Templates)
Facebuzz 1

Facebuzz 2

Luna se4

MB YouMUSIC SE4

Skywater

Visual Sense



________________________________________

DOWNLOAD INFORMATION:

FILE PASSWORD: freedom

Download Link: http://www.2shared.c...e_4_nulled.html

and click --- > Save file to your PC: click here

________________________________________





Enjoy :)




thanks for share men, its great :D

social DNA is nulled??

#24 damos

damos

    Level 1

  • Members
  • Level
  • 2 points
  • 10 posts

Posted 06 January 2011 - 06:04 AM

post the error here so we can help u





Name: Cake
Cake Category:
Catchable fatal error
: Argument 1 passed to Core_Model_Item_Abstract::__construct() must be an array, integer given, called in /home/******/public_html/application/modules/Gift/Api/Core.php on line 74 and defined in /home/*****/public_html/application/modules/Core/Model/Item/Abstract.php on line 79

Edited by damos, 06 January 2011 - 06:06 AM.


#25 damos

damos

    Level 1

  • Members
  • Level
  • 2 points
  • 10 posts

Posted 06 January 2011 - 06:23 AM

post the error here so we can help u



Posted Image

#26 java

java

    Level 1

  • Members
  • Level
  • 1 points
  • 8 posts

Posted 06 January 2011 - 11:55 AM

Hello i get this message " "module-socialdnapublisher-4.0.0" requires that module-socialdna (at least 4.0.2) be installed." any help with this? :mellow:

#27 froxtzboyx

froxtzboyx
  • Guests

Posted 06 January 2011 - 12:43 PM

Hello i get this message " "module-socialdnapublisher-4.0.0" requires that module-socialdna (at least 4.0.2) be installed." any help with this? :mellow:




u will need to install the core module first the the dnamodule >> the the life-stream and the publisher.


if the error consist try - doing a manual installation >>> unzip and upload to your site according to folder location.

#28 kool

kool

    Blue Team Kilo 1

  • Premium
  • Level
  • 894 points
  • 1,703 posts
    • Gender:Not Telling


Users Awards

Posted 06 January 2011 - 01:27 PM

u will need to install the core module first the the dnamodule >> the the life-stream and the publisher.


if the error consist try - doing a manual installation >>> unzip and upload to your site according to folder location.


I am highly interested in Social DNA. can somebuddy confirm if its working perfectly ?

#29 java

java

    Level 1

  • Members
  • Level
  • 1 points
  • 8 posts

Posted 06 January 2011 - 01:41 PM

u will need to install the core module first the the dnamodule >> the the life-stream and the publisher.


if the error consist try - doing a manual installation >>> unzip and upload to your site according to folder location.


Okay will check it up

#30 java

java

    Level 1

  • Members
  • Level
  • 1 points
  • 8 posts

Posted 06 January 2011 - 02:19 PM

Hello can someone help can't find the api keys for the global settings




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users


All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.