Jump to content

tbonpc2

Member Since 23 Jan 2021
Offline  Last Active Feb 18 2021 08:33 AM
-----

Topics I've Started

SE 5.4.1 on WAMP error

27 January 2021 - 02:12 AM

I have installed SE on WAMP to test before on version 5.0.0 and it installed without errors. With this version 5.4.1 Nulled I get error code 1c0dd8. Any suggestions so I can test it out before buying?




All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.