Jump to content

Kellimus

Member Since 20 Aug 2016
Offline  Last Active Mar 14 2017 07:30 PM
-----

Posts I've Made

In Topic: [YN] M2B - FriendsOnChat Widget Like Facebook FriendsOnChat-4.01p1 ((₦ulled by M

18 January 2017 - 09:22 PM

@Les, where can the default SE Chat module be found?  I cannot seem to find it..


In Topic: Can we get a "Site Map" or "Links Map" for latest Plugins?

18 January 2017 - 08:02 PM

Thanks for the response @Les!  I was thinking more of making a forum post to pin with a list of all the latest/updated YN plugins, as a means to cut down on the massive pinned posts in the Nulled Forums with my question...However, I have ran into an issue with Advanced Groups installing without Younetcore, so I will take your recommendation of utilizing it and deactivating it when I'm not installing plugins. :)


In Topic: [YN] Advanced Comment - 4.02 ((₦ulled by Mis✞er₩izard))

17 January 2017 - 11:06 PM

EDIT: Thanks to a recommendation by @ordertochaos, I altered my Minify settings to only "Combine CSS" and Advanced Comments work within Advanced Feed!

 

Advanced Comment is still broken when I try to use it with Advanced Feed; I click on "Comment" to reply to a post within Advanced Feed and nothing comes up; the javascript that shows up in the bottom left of the screen shows the following being called:

javascript:void(0);

 

--I presume calling a function that doesn't exist or doesn't have any code, is exactly why Advanced Comments will not work within Advanced Feed...Any help anyone?


In Topic: [YN] Advanced Feed System - 4.02 ((₦ulled by Mis✞er₩izard))

17 January 2017 - 11:04 PM

Are you using the Minify plugin? If so, that's causing your issue. Do not reorder javascripts

 

EDIT: I disabled Minify and it works!  Re-enabling Minify again to tinker with some settings to see if it fixes it; if not, I will be disabling Minify until it can be used with Advanced Comments in Advanced Feed.

EDIT #2: I re-enabled Minify and chose to only Combine CSS, and Advanced Comments in Advanced Feed is still working.  Thanks again @ordertochaos!


I try to click on "Comment" to reply to a post and nothing comes up; the javascript that shows up in the bottom left of the screen shows the following being called:

javascript:void(0);

 

--I presume calling a function that doesn't exist or doesn't have any code, is exactly why Advanced Comments will not work within Advanced Feed...Any help anyone?


In Topic: [YN] Minify- Speed Up Your SE4 4.04 ((₦ulled by Mis✞er₩izard))

17 January 2017 - 10:43 PM

2ahxrp1.jpg

 

These are the settings I use when I use Minify. :)




All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.