Jump to content

BWare

Member Since 03 Jan 2011
Offline  Last Active Nov 22 2021 08:36 AM
-----

Posts I've Made

In Topic: [SE4] Social Engine 4.9.2p1 Compatibility Fix #2 ((₦ulled by Mis✞er₩izard))

23 August 2017 - 08:33 PM

<u>SocialEngine PHP 4.9.4 Release

 

<u>I read that :P


In Topic: [YN] Advanced Member 4.02 ((₦ulled by Mis✞er₩izard))

31 October 2016 - 09:41 PM

after testing, i notice that icons, buttons , rating icons, doesn't show  I don't know what's wrong????



I have the same problem!!

In Topic: [YN] Responsive Purity Template 4.02p1 ((₦ulled by Mis✞er₩izard)

05 September 2016 - 09:37 AM

Please Les I get this error
I used 4.8.12
And I installed responsive core
Please help me

 

Do you have install younetcore database tables with phpMyAdimin ? that resolv the problem.




All the resources listed here are just for testing purpose and they shouldn't be used at any commercial environment without a valid license.
Those are for users who wants to try them before buy. Help the developer to build it better by purchasing them from original authors.